0
Responses (1)
  • Accepted Answer

    Monday, June 10 2013, 11:59 AM - #Permalink
    0
    No, FDM 7.5.2 has been out of support for many years. The lastest GA version of FDM which is 7.7.2 is supported under z/os 1.13.
    The reply is currently minimized Show
Your Reply

Recent Tweets